Vulnerability Name:

CVE-2018-12938

Assigned:2018-06-28
Published:2018-06-28
Updated:2018-07-06
Summary:** REJECT ** DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: CVE-2017-17833. Reason: This candidate is a duplicate of CVE-2017-17833. Notes: All CVE users should reference CVE-2017-17833 instead of this candidate. All references and descriptions in this candidate have been removed to prevent accidental usage.
CVSS v3 Severity:
CVSS v2 Severity:
Oval Definitions
Definition IDClassTitleLast Modified
oval:com.ubuntu.artful:def:201812938000
V
CVE-2018-12938 on Ubuntu 17.10 (artful) - medium.
2018-06-28
oval:com.ubuntu.trusty:def:201812938000
V
CVE-2018-12938 on Ubuntu 14.04 LTS (trusty) - medium.
2018-06-28
oval:com.ubuntu.xenial:def:201812938000
V
CVE-2018-12938 on Ubuntu 16.04 LTS (xenial) - medium.
2018-06-28
BACK